Home / Novinky / Pro všechny co omylem updatovali na 1.4.6
Minecore!!!
Minecore!!!

Pro všechny co omylem updatovali na 1.4.6

Server zatím jede na 1.4.5, dokud nevyjde Bukkit, který bude kompatibilní s nejnovější verzí.

Proto si musíte stáhnout tento soubor http://mc.minecore.cz/minecraft.jar , kterým přepíšete váš stávající Minecraft.jar.

Poté vám již server půjde normálně.

Přejeme vám příjemnou hru!

 

 

 

 

 

 

 

 

 

About Ownercz - Radim Lipovčan

Pravidelně přispívám na tento web aktuálními novinkami. Ve hře mě můžete potkat jako Ownercz :)

2 komentáře

  1. to všechno jsem udělal a nešlo to, tak jsem znova přeinstaloval celou hru a pořát nic ……..
    Nechápu proč server nemůže jet na 1.4.6

Leave a Reply

Your email address will not be published. Required fields are marked *

*